<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Descubren una estrella que gira alrededor de un agujero negro cada media hora | Principia Marsupia</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.principiamarsupia.com/wp-content/themes/twentyeleventuneado/style.css" />
<link rel="pingback" href="http://www.principiamarsupia.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.principiamarsupia.com/wp-content/themes/twentyeleventuneado/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript" src="http://www.principiamarsupia.com/wp-includes/js/jquery/jquery.js"></script>


<!-- Inicio GPT -->    
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement("script");
gads.async = true;
gads.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
var node =document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
template = "articulo";
dfpHasX01 = false;
dfpSolveDisplayConflicts = function(event) {
    if (event.slot.getSlotElementId() == 'x01') {
        dfpHasX01 = !event.isEmpty;
    }
    if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
        document.getElementById('x31').style.display = 'none';
    }
    if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
        document.getElementById('x41').style.display = 'none';
    }
};

googletag.cmd.push(function() {

googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+template+'_x01', 'x01').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/34616581/publico.es/blogs_'+template+'_x02', 'x02').addService(googletag.pubads());
googletag.defineSlot('/34616581/publico.es/blogs_'+template+'_Top', [[990,90], [728,90]], 'Top').addService(googletag.pubads());
googletag.defineSlot('/34616581/publico.es/blogs_'+template+'_x31', [160,600], 'x31').addService(googletag.pubads());
googletag.defineSlot('/34616581/publico.es/blogs_'+template+'_x41', [160,600], 'x41').addService(googletag.pubads());
googletag.defineSlot('/34616581/publico.es/blogs_'+template+'_Right1', [[300,600], [300,250], [300,300]], 'Right1').addService(googletag.pubads());
googletag.defineSlot('/34616581/publico.es/blogs_'+template+'_Right2', [[300,600], [300,250], [300,300]], 'Right2').addService(googletag.pubads());
googletag.defineSlot('/34616581/publico.es/blogs_'+template+'_Bottom', [[990,250], [990,200], [990,90], [728,90], [980,200]], 'Bottom').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs(true);
googletag.pubads().setCentering(true);
googletag.pubads().setTargeting("pu_hostname", location.hostname);
googletag.pubads().setTargeting("pu_pathname", location.pathname);
googletag.pubads().setTargeting("pu_categories", ["principiamarsupia"]);
googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
googletag.enableServices();
});
</script>
<!-- /Fin GPT -->


<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Principia Marsupia &raquo; Feed" href="http://www.principiamarsupia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Principia Marsupia &raquo; RSS de los comentarios" href="http://www.principiamarsupia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Principia Marsupia &raquo; Descubren una estrella que gira alrededor de un agujero negro cada media hora RSS de los comentarios" href="http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.principiamarsupia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.principiamarsupia.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.principiamarsupia.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.principiamarsupia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.principiamarsupia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.principiamarsupia.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://www.principiamarsupia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.principiamarsupia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.principiamarsupia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='10 tuits de Geert Wilders, el Trump holandés (en versión aún más racista)' href='http://www.principiamarsupia.com/2017/03/15/10-tuits-de-geert-wilders-el-trump-holandes-en-version-aun-mas-racista/' />
<link rel='next' title='Parece un ravioli gigante, pero es una luna de Saturno [FOTO]' href='http://www.principiamarsupia.com/2017/03/16/parece-un-ravioli-gigante-pero-es-una-luna-de-saturno-foto/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/" />
<link rel='shortlink' href='http://www.principiamarsupia.com/?p=13985' />
<link rel="alternate" type="application/json+oembed" href="http://www.principiamarsupia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.principiamarsupia.com%2F2017%2F03%2F16%2Fdescubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.principiamarsupia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.principiamarsupia.com%2F2017%2F03%2F16%2Fdescubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//v0.wordpress.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Descubren una estrella que gira alrededor de un agujero negro cada media hora" />
<meta property="og:url" content="http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/" />
<meta property="og:description" content="Un equipo de astrónomos ha descubierto una estrella [47 Tuc X9] que gira cada media hora alrededor de un agujero negro. Eso significa que la estrella viaja al 1% de la velocidad de la luz (!) ¿“Un …" />
<meta property="article:published_time" content="2017-03-16T11:15:58+00:00" />
<meta property="article:modified_time" content="2017-03-16T11:18:14+00:00" />
<meta property="og:site_name" content="Principia Marsupia" />
<meta property="og:image" content="http://www.principiamarsupia.com/wp-content/uploads/2017/03/gira-1024x415.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="http://www.principiamarsupia.com/wp-content/uploads/2016/03/icono-publico-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.principiamarsupia.com/wp-content/uploads/2016/03/icono-publico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.principiamarsupia.com/wp-content/uploads/2016/03/icono-publico-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.principiamarsupia.com/wp-content/uploads/2016/03/icono-publico-300x300.png" />
</head>

<body class="post-template-default single single-post postid-13985 single-format-standard single-author singular two-column right-sidebar">
<div id="barapublico">
  <div class="logo"><a href="http://www.publico.es"><span>Público.es</span></a></div>
  <ul>
    <li><a href="http://www.publico.es">portada</a></li>
    <li><a href="http://blogs.publico.es">opinión</a></li>
    <li><a href="http://video.publico.es">público tv</a></li>
    <li><a href="http://www.publico.es/portadaFotogalerias">fotogalerías</a></li>
    <li><a href="http://www.publico.es/titulares">archivo</a></li>
    <li><a href="http://www.publico.es/servicios">servicios</a></li>
  </ul>
</div>
<div id="page" class="hfeed">

        <div style="position: absolute; top: 0px; width: 980px; min-height: 90px; float: left; margin-left: 10px; background-color: transparent;">
            <div id="x01">
            <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('x01'); });
            </script>
            </div>
            <div id="x02">
            <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('x02'); });
            </script>
            </div>
            <div id='Top'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('Top'); });
            </script>
            </div>
        </div>
        

	<header id="branding" role="banner">
	        <div style="position: absolute;width: 160px;height: 600px;left: -143px;top: 0;">
                <div id="x31">
                   <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('x31'); });
            		</script>
        		</div>
	        </div>
	        <div style="position: absolute;width: 160px;height: 600px;right: -163px;top: 0;">
                <div id="x41">
                   <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('x41'); });
            		</script>
        		</div>
	        </div>
			<hgroup>
				<h1 id="site-title"><span><a href="http://www.principiamarsupia.com/" title="Principia Marsupia" rel="home">Principia Marsupia</a></span></h1>
				<h2 id="site-description">&quot;Descifrar lo que está delante de nuestros ojos requiere una lucha constante&quot; Orwell</h2>
			</hgroup>

			
							<!-- 	<form method="get" id="searchform" action="http://www.principiamarsupia.com/">
		<label for="s" class="assistive-text">Buscar</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Buscar" />
	</form>
 -->
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Menú principal</h3>
								<div class="skip-link"><a class="assistive-text" href="#content" title="Ir al contenido principal">Ir al contenido principal</a></div>
				<div class="skip-link"><a class="assistive-text" href="#secondary" title="Ir al contenido secundario">Ir al contenido secundario</a></div>
								<div class="menu-menu-yo-container"><ul id="menu-menu-yo" class="menu"><li id="menu-item-5166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5166"><a href="http://www.principiamarsupia.com/about/">Autor</a></li>
<li id="menu-item-12559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12559"><a href="http://www.principiamarsupia.com/category/grecia/">Grecia</a></li>
<li id="menu-item-12563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12563"><a href="http://www.principiamarsupia.com/category/ucrania/">Ucrania</a></li>
<li id="menu-item-12554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12554"><a href="http://www.principiamarsupia.com/category/gaza/">Gaza</a></li>
<li id="menu-item-5304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5304"><a href="http://www.principiamarsupia.com/retazos-de-alepo-en-guerra/">Siria</a></li>
<li id="menu-item-9609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9609"><a href="http://www.principiamarsupia.com/category/el-cairo/">Egipto</a></li>
<li id="menu-item-9624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9624"><a href="http://www.principiamarsupia.com/category/sahara-occidental/">Sahara Occidental</a></li>
<li id="menu-item-7886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7886"><a href="http://www.principiamarsupia.com/category/fisica-cuantica-en-5-minutos/">Física Cuántica (VÍDEOS)</a></li>
</ul></div>			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Navegador de artículos</h3>
						<span class="nav-previous"><a href="http://www.principiamarsupia.com/2017/03/15/10-tuits-de-geert-wilders-el-trump-holandes-en-version-aun-mas-racista/" rel="prev"><span class="meta-nav">&larr;</span> Anterior</a></span>
						<span class="nav-next"><a href="http://www.principiamarsupia.com/2017/03/16/parece-un-ravioli-gigante-pero-es-una-luna-de-saturno-foto/" rel="next">Siguiente <span class="meta-nav">&rarr;</span></a></span>
					</nav><!-- #nav-single -->

					
<article id="post-13985" class="post-13985 post type-post status-publish format-standard hentry category-ciencia tag-agujeros-negros tag-enana-blanca tag-estrella tag-velocidad-de-la-luz">
	<header class="entry-header">
		<h1 class="entry-title">Descubren una estrella que gira alrededor de un agujero negro cada media hora</h1>

				<div class="entry-meta">
			<span class="sep">Posted on </span><a href="http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/" title="12:15" rel="bookmark"><time class="entry-date" datetime="2017-03-16T12:15:58+00:00" pubdate>16 de Marzo de 2017</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://www.principiamarsupia.com/author/alberto/" title="Ver todas las entradas de alberto" rel="author">alberto</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<div id="attachment_13993" style="width: 594px" class="wp-caption aligncenter"><img class="size-large wp-image-13993" src="http://www.principiamarsupia.com/wp-content/uploads/2017/03/gira-1024x415.jpg" alt="" width="584" height="237" srcset="http://www.principiamarsupia.com/wp-content/uploads/2017/03/gira.jpg 1024w, http://www.principiamarsupia.com/wp-content/uploads/2017/03/gira-300x122.jpg 300w, http://www.principiamarsupia.com/wp-content/uploads/2017/03/gira-768x311.jpg 768w, http://www.principiamarsupia.com/wp-content/uploads/2017/03/gira-500x203.jpg 500w" sizes="(max-width: 584px) 100vw, 584px" /><p class="wp-caption-text">Crédito de la imagen: NASA</p></div>
<p>Un equipo de astrónomos ha descubierto una estrella [47 Tuc X9] que gira cada media hora alrededor de un agujero negro.</p>
<p>Eso significa que la estrella viaja al 1% de la velocidad de la luz (!)</p>
<p style="text-align: center;"><strong>¿“Un año” en esa estrella dura 30 minutos?</strong></p>
<p>Exacto.</p>
<p style="text-align: center;"><strong>Ponme un ejemplo para que pueda compararlo</strong></p>
<p>La estrella está a la misma distancia del agujero negro que la Tierra de la Luna. La Luna tarda 28 días en girar alrededor de la Tierra. La estrella lo hace en 30 minutos alrededor del agujero negro.</p>
<p>Es como si la Luna se moviese por nuestro cielo 1.000 veces más rápido de lo normal.</p>
<p style="text-align: center;"><strong>¿Y cómo puede ser que el agujero negro no se haya comido ya a la estrella?</strong></p>
<p>Porque la estrella es una enana blanca: un objeto tan denso que su campo gravitatorio puede aguantar durante mucho tiempo “el tirón” del agujero negro.</p>
<p style="text-align: center;"><strong>¿Y alguna vez se habían visto estrellas tan cerca de un agujero negro?</strong></p>
<p>Sí. Pero nunca habíamos descubierto ninguna que viajase tan rápido. La más rápida conocida hasta ahora [MAXI J1659-152] tarda más de 2 horas en orbitar alrededor de su agujero negro.</p>
<p style="text-align: center;"><strong>¿Y por qué es tan importante este descubrimiento?</strong></p>
<p>Porque muestra cómo se comportan dos objetos estelares moribundos. La estrella enana blanca es “el cadaver” de una estrella del tamaño del Sol que agotó su combustible nuclear. El agujero negro es “el cadaver” de una estrella supermasiva que estalló en una supernova y dejó una singularidad en el espacio tiempo.</p>
<p style="text-align: center;"><strong>¿Pero al final el agujero negro se tragará a la estrella?</strong></p>
<p>Al final el agujero negro se la acabará comiendo, sí. Pero tardará millones de años en hacerlo. Mientras tanto la estrella seguirá girando a su alrededor a velocidades inimaginables.</p>
<p>Podéis encontrar más detalles de la investigación en <a href="https://arxiv.org/pdf/1702.02167.pdf" target="_blank">esta publicación científica</a> donde se anuncia el descubrimiento.</p>
<p>Sencillamente, maravilloso.</p>
<p><iframe style="border: none; overflow: hidden; width: 450px; height: 35px;" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FPrincipiaMarsupia&amp;send=false&amp;layout=standard&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=35" height="240" width="320" frameborder="0" scrolling="no"></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir esta entrada</h3><div class="sd-content"><ul><li class="share-custom share-custom-"><a rel="nofollow" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/?share=custom-1342018798" target="_blank" title="Click to share on "><span style="background-image:url(&quot;&quot;);"></span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-13985" class="share-twitter sd-button share-icon" href="http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-13985" class="share-facebook sd-button share-icon" href="http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Esta entrada fue publicada en <a href="http://www.principiamarsupia.com/category/ciencia/" rel="category tag">Ciencia</a> y etiquetada <a href="http://www.principiamarsupia.com/tag/agujeros-negros/" rel="tag">agujeros negros</a>, <a href="http://www.principiamarsupia.com/tag/enana-blanca/" rel="tag">enana blanca</a>, <a href="http://www.principiamarsupia.com/tag/estrella/" rel="tag">estrella</a>, <a href="http://www.principiamarsupia.com/tag/velocidad-de-la-luz/" rel="tag">velocidad de la luz</a> por <a href="http://www.principiamarsupia.com/author/alberto/">alberto</a>. Guarda <a href="http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/" title="Permalink to Descubren una estrella que gira alrededor de un agujero negro cada media hora" rel="bookmark">enlace permanente</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-13985 -->

						<div id="comments">
	
	
			<h2 id="comments-title">
			15 pensamientos en &ldquo;<span>Descubren una estrella que gira alrededor de un agujero negro cada media hora</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-52765">
		<article id="comment-52765" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<span class="fn">l</span> en <a href="http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/#comment-52765"><time pubdate datetime="2017-03-16T13:55:18+00:00">16 de Marzo de 2017 en 13:55</time></a> <span class="says">dijo:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Gracias por la información, parece muy curioso.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/?replytocom=52765#respond' onclick='return addComment.moveForm( "comment-52765", "52765", "respond", "13985" )' aria-label='Responder a l'>Responder <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-52771">
		<article id="comment-52771" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<span class="fn">Anónimo</span> en <a href="http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/#comment-52771"><time pubdate datetime="2017-03-16T14:16:14+00:00">16 de Marzo de 2017 en 14:16</time></a> <span class="says">dijo:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>&#8220;Demasié&#8221; pa mí&#8230; sólo se me ocurre decirles a los &#8220;habitantes&#8221; de la enana blanca que suban la ventanilla, que si no , a esa velocidad, les entra un frío que puede ocasionarles una parálisis facial!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/?replytocom=52771#respond' onclick='return addComment.moveForm( "comment-52771", "52771", "respond", "13985" )' aria-label='Responder a '>Responder <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-52798">
		<article id="comment-52798" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<span class="fn">José Francisco</span> en <a href="http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/#comment-52798"><time pubdate datetime="2017-03-16T19:15:21+00:00">16 de Marzo de 2017 en 19:15</time></a> <span class="says">dijo:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>¿Cuántos puntos quitan a esa velocidad?</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/?replytocom=52798#respond' onclick='return addComment.moveForm( "comment-52798", "52798", "respond", "13985" )' aria-label='Responder a José Francisco'>Responder <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-52772">
		<article id="comment-52772" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<span class="fn">Yolanda B.</span> en <a href="http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/#comment-52772"><time pubdate datetime="2017-03-16T14:41:09+00:00">16 de Marzo de 2017 en 14:41</time></a> <span class="says">dijo:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Muy interesante inimaginable cada día el universo me despierta con algo nuevo, no paro de asombrarme!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/?replytocom=52772#respond' onclick='return addComment.moveForm( "comment-52772", "52772", "respond", "13985" )' aria-label='Responder a Yolanda B.'>Responder <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-52774">
		<article id="comment-52774" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<span class="fn">Anónimo</span> en <a href="http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/#comment-52774"><time pubdate datetime="2017-03-16T15:08:21+00:00">16 de Marzo de 2017 en 15:08</time></a> <span class="says">dijo:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Cada día aparecen cosas sorprendentes y maravillosas.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/?replytocom=52774#respond' onclick='return addComment.moveForm( "comment-52774", "52774", "respond", "13985" )' aria-label='Responder a '>Responder <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback:  <a href='https://www.meneame.net/m/cultura/descubren-estrella-gira-alrededor-agujero-negro-cada-media-hora' rel='external nofollow' class='url'>Descubren una estrella que gira alrededor de un agujero negro cada media hora</a></p>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-52777">
		<article id="comment-52777" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<span class="fn">Anónimo</span> en <a href="http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/#comment-52777"><time pubdate datetime="2017-03-16T15:12:17+00:00">16 de Marzo de 2017 en 15:12</time></a> <span class="says">dijo:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Increíbles! Las magnitudes son tan grandes que la mente humana difícilmente puede hacerse a la idea.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/?replytocom=52777#respond' onclick='return addComment.moveForm( "comment-52777", "52777", "respond", "13985" )' aria-label='Responder a '>Responder <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-52778">
		<article id="comment-52778" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<span class="fn"><a href='http://libertasvelmors.wordpress.com' rel='external nofollow' class='url'>kyniko</a></span> en <a href="http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/#comment-52778"><time pubdate datetime="2017-03-16T15:39:10+00:00">16 de Marzo de 2017 en 15:39</time></a> <span class="says">dijo:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Fácil, simple y entendible! Gracias</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/?replytocom=52778#respond' onclick='return addComment.moveForm( "comment-52778", "52778", "respond", "13985" )' aria-label='Responder a kyniko'>Responder <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-52783">
		<article id="comment-52783" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<span class="fn">Sonia</span> en <a href="http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/#comment-52783"><time pubdate datetime="2017-03-16T16:07:22+00:00">16 de Marzo de 2017 en 16:07</time></a> <span class="says">dijo:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Es posible que ese agujero se haya tragado otro &#8220;sistema solar&#8221;, otros planetas y ya sólo quede esa estrella? Ese antiguo sol?</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/?replytocom=52783#respond' onclick='return addComment.moveForm( "comment-52783", "52783", "respond", "13985" )' aria-label='Responder a Sonia'>Responder <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-52792">
		<article id="comment-52792" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<span class="fn">José Francisco</span> en <a href="http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/#comment-52792"><time pubdate datetime="2017-03-16T19:06:54+00:00">16 de Marzo de 2017 en 19:06</time></a> <span class="says">dijo:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Sí, con matices. Nuestro Sol evolucionará en unos 5 mil millones de años a gigante roja. Lo que hará que crezca hasta ocupar incluso la órbita marciana. Por lo que nuestro planeta y vecinos próximos seremos tragados por el Sol, aunque seguramente la vida prácticamente se extinga antes por el enfriamiento de la estrella que acompaña al crecimiento. Antes de llegar a esta etapa seguramente nuestro planeta sufrirá unas 50 extinciones masivas, si la vida sobrevive al destructor ser humano. Después la gigante roja lanzará su materia exterior para convertirse fugazmente en una nebulosa planetaria. Como mera suposición; en esta etapa los planetas y objetos más exteriores del sistema solar serán lanzados lejos del sol, y estos serán susceptibles a ser tragados por un agujero negro próximo, el cual no hemos detectado cerca de nuestro Sistema Solar. En esa fase nuestro Sol se convertirá en una densísima enana blanca que irá enfriándose hasta convertirse en enana negra; la escasa edad del universo no ha permitido que ninguna estrella haya alcanzado la fase negra. Todo esto si ningún otro fenómeno ha arrasado nuestro sistema.<br />
Todo lo  que he expuesto no son mas que suposiciones de un simple aficionado sin documentarse y puede contener grandes errores.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/?replytocom=52792#respond' onclick='return addComment.moveForm( "comment-52792", "52792", "respond", "13985" )' aria-label='Responder a José Francisco'>Responder <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment odd alt depth-3" id="li-comment-52802">
		<article id="comment-52802" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<span class="fn">Anónimo</span> en <a href="http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/#comment-52802"><time pubdate datetime="2017-03-16T19:52:59+00:00">16 de Marzo de 2017 en 19:52</time></a> <span class="says">dijo:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>No sé si contendrá muchos o pocos errores, pero tu explicación me ha fascinado, gracias 🙂</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-52787">
		<article id="comment-52787" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<span class="fn">Emilio Mc Macarra</span> en <a href="http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/#comment-52787"><time pubdate datetime="2017-03-16T17:23:19+00:00">16 de Marzo de 2017 en 17:23</time></a> <span class="says">dijo:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Si la distancia entre lla estrella y el agujero negro es como la de la tierra y la luna (más o menos 384.000 kmts.) La órbita (multiplicando por Pi) es de unos 1.200.000 km, si se recorre en 30 min, eso es 611 km/seg.  O sea,  el 0,2% de la velocidad de la luz, no el 1%</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/?replytocom=52787#respond' onclick='return addComment.moveForm( "comment-52787", "52787", "respond", "13985" )' aria-label='Responder a Emilio Mc Macarra'>Responder <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-52789">
		<article id="comment-52789" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<span class="fn">Alberto</span> en <a href="http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/#comment-52789"><time pubdate datetime="2017-03-16T17:56:16+00:00">16 de Marzo de 2017 en 17:56</time></a> <span class="says">dijo:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Interesante comentario, me gusta cuando las personas leen y son críticos con lo que ven. 👍</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/?replytocom=52789#respond' onclick='return addComment.moveForm( "comment-52789", "52789", "respond", "13985" )' aria-label='Responder a Alberto'>Responder <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-52790">
		<article id="comment-52790" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<span class="fn">Mungo Jerry</span> en <a href="http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/#comment-52790"><time pubdate datetime="2017-03-16T18:28:39+00:00">16 de Marzo de 2017 en 18:28</time></a> <span class="says">dijo:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Y por 2, el perímetro es igual a 2*pi*radio o diiametro por pi. La distancia a la luna, suponiendo orbitas circulares, sería el radio.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/?replytocom=52790#respond' onclick='return addComment.moveForm( "comment-52790", "52790", "respond", "13985" )' aria-label='Responder a Mungo Jerry'>Responder <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-52804">
		<article id="comment-52804" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<span class="fn">ARMANDO</span> en <a href="http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/#comment-52804"><time pubdate datetime="2017-03-16T21:02:38+00:00">16 de Marzo de 2017 en 21:02</time></a> <span class="says">dijo:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Todo esto es superior a mi entendimiento, no se ni lo que es un agujero negro, inimaginable para mi.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/?replytocom=52804#respond' onclick='return addComment.moveForm( "comment-52804", "52804", "respond", "13985" )' aria-label='Responder a ARMANDO'>Responder <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol>

		
	
	
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/#respond" style="display:none;">Cancel reply</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=38213991&#038;postid=13985&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=blank&#038;greeting=Deja+un+comentario&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.6&#038;sig=a11957764866eebd97d7a9e0922b9bd3ab660e5b#parent=http%3A%2F%2Fwww.principiamarsupia.com%2F2017%2F03%2F16%2Fdescubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->

		<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-7" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FPrincipiaMarsupia&amp;width&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:62px;" allowTransparency="true"></iframe>

<a href="http://www.principiamarsupia.com/about/" target="_blank"><b>Doctor en física teórica. Blogger en el Diario Público. Freelance desde Ucrania // Grecia // Egipto // Gaza (Nombre: Alberto Sicilia)</b></a>

<p>
</p>

<a class="twitter-follow-button" href="https://twitter.com/pmarsupia" data-show-count="true" data-lang="es">Seguir a @pmarsupia</a>
<script type="text/javascript">// <![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
// ]]></script>

<p>
</p>
<iframe style="border: none; overflow: hidden; width: 450px; height: 35px;" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FPrincipiaMarsupia&amp;send=false&amp;layout=standard&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=35" height="240" width="320" frameborder="0" scrolling="no"></iframe>
<p>
</p>

<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channel="pmarsupia"></div></div>
		</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title">Sigue el blog por email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"></div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.principiamarsupia.com/2017/03/16/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Apúntante" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">Publicidad</h3>			<div class="textwidget"><div style="width: 300px; margin: 0; padding: 0">

<div id='Right1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Right1'); });</script>
</div>
</div></div>
		</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><div style="width: 300px; margin: 0; padding: 0; height: 370px;">

<iframe src="http://ficheros.publico.es/resources/share/loMasRedes.html?src=principiamarsupia" frameborder="0" scrolling="no" width="300" height="360"></iframe>

</div></div>
		</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/PrincipiaMarsupia">Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/PrincipiaMarsupia" data-width="230"  data-height="632" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PrincipiaMarsupia"><a href="https://www.facebook.com/PrincipiaMarsupia">Facebook</a></blockquote></div>
		</div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.meneame.net/search.php?q=principiamarsupia.com" target="_blank">Posts en Menéame</a></p>
<p><a href="http://bitacoras.com/bitacora/principiamarsupia.com" target="_blank">Posts en Bitácoras.com</a></p>
</div>
		</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">Publicidad</h3>			<div class="textwidget"><div style="width: 300px; margin: 0; padding: 0">

<div id='Right2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Right2'); });</script>
</div>
</div></div>
		</aside>		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			
<div id="supplementary" class="one">
		<div id="first" class="widget-area" role="complementary">
		<aside id="facebook-likebox-4" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/PrincipiaMarsupia">MÁS CONTENIDOS DE PRINCIPIA MARSUPIA EN NUESTRA PÁGINA DE FACEBOOK:</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/PrincipiaMarsupia" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PrincipiaMarsupia"><a href="https://www.facebook.com/PrincipiaMarsupia">MÁS CONTENIDOS DE PRINCIPIA MARSUPIA EN NUESTRA PÁGINA DE FACEBOOK:</a></blockquote></div>
		</div>
		</aside>	</div><!-- #first .widget-area -->
	
	
	</div><!-- #supplementary -->
			<div id="site-generator">
                <div id="Bottom">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Bottom'); });
                </script>
                </div>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.principiamarsupia.com\/2017\/03\/16\/descubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora\/":13985};
	</script>
<script type='text/javascript' src='http://www.principiamarsupia.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.principiamarsupia.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.principiamarsupia.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.principiamarsupia.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38213991&postid=13985&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.6&sig=a11957764866eebd97d7a9e0922b9bd3ab660e5b#parent=http%3A%2F%2Fwww.principiamarsupia.com%2F2017%2F03%2F16%2Fdescubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38213991&postid=13985&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.6&sig=a11957764866eebd97d7a9e0922b9bd3ab660e5b#parent=http%3A%2F%2Fwww.principiamarsupia.com%2F2017%2F03%2F16%2Fdescubren-una-estrella-que-gira-alrededor-de-un-agujero-negro-cada-media-hora%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'38213991',post:'13985',tz:'1',srv:'www.principiamarsupia.com'} ]);
	_stq.push([ 'clickTrackerInit', '38213991', '13985' ]);
</script>

<!-- Analytics -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-33315895-1']); 
_gaq.push(['_setDomainName', 'principiamarsupia.com']);
_gaq.push(['_setSiteSpeedSampleRate', 5]);
_gaq.push(['_trackPageview']);
_gaq.push(['b._setAccount', 'UA-38858325-1']);
_gaq.push(['b._setDomainName', 'principiamarsupia.com']);
_gaq.push(['b._setSiteSpeedSampleRate', 5]);
_gaq.push(['b._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();

</script>
<!-- //Analytics -->

<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "11398727" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=11398727&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script src="http://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>
<script src="http://ficheros.publico.es/js/avisocookies.js" type="text/javascript"></script>
</body>
</html>
